

<!DOCTYPE html>
<html>
    <head>
        <title>Con la bici sul treno (ed &egrave; vietato) urlando &quot;Allah&quot; - Il Populista</title>
<meta name="description" content="&nbsp;" />
<meta name="Keywords" content="immigrato,Trenord" />
<meta name="news_keywords" content="immigrato,Trenord" />
<meta name="sections" content="Live news,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://tv.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Con la bici sul treno (ed &egrave; vietato) urlando &quot;Allah&quot;"      >
<meta property="og:description" content="&nbsp;">
<meta property="og:image" content="http://tv.ilpopulista.it/resizer/600/315/true/10177338-20200914_133627mp4.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Con la bici sul treno (ed &egrave; vietato) urlando &quot;Allah&quot;">
<meta property="twitter:description" content="&nbsp;">
<meta property="twitter:url" content="http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html">
<meta property="twitter:image" content="http://tv.ilpopulista.it/resizer/600/315/true/10177338-20200914_133627mp4.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tv.ilpopulista.it/resizer/600/315/true/10177338-20200914_133627mp4.jpg--.jpg" />
<meta itemprop="url" content="http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html" /><meta property="articleID" content="38295">
    <meta property="datePublished" content="2020-09-15T15:48:12Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html","mainEntityOfPage":"http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html","headline":"Con la bici sul treno (ed è vietato) urlando \"Allah\"","text":"","keywords":"immigrato,Trenord","articleSection":"Live news","publisher":{"@type":"Organization","name":"Il Populista","logo":{"@type":"ImageObject","url":"http://tv.ilpopulista.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://tv.ilpopulista.it/resizer/-1/-1/true/10177338-20200914_133627mp4.jpg--.jpg","url":"http://tv.ilpopulista.it/resizer/-1/-1/true/10177338-20200914_133627mp4.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2020-09-15T15:47:43Z","dateModified":"2020-09-15T15:47:43Z","datePublished":"2020-09-15T15:48:12Z","video":{"uploadDate":"2020-09-15T15:47:43Z","name":"Con la bici sul treno (ed è vietato) urlando \"Allah\"","thumbnailUrl":"http://tv.ilpopulista.it/resizer/-1/-1/true/10177338-20200914_133627mp4.jpg--.jpg","contentUrl":"10177338-20200914_133627mp4.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tv.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tv.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tv.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Telepopulista';
virtualcmsPageInfo.sectionId = 124;
virtualcmsPageInfo.sectionName = 'Live news';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[2] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tv.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Con la bici sul treno (ed \u00E8 vietato) urlando \"Allah\"';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2020-09-15 17:48';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html';

</script>
<script type="text/javascript" src="http://tv.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tv.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tv.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tv.ilpopulista.it/articolo.jsp?idarticolo=38295&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tv.ilpopulista.it/articolo.jsp?idarticolo=38295&amp=false';
    </script>
    <script type="text/javascript" src="http://tv.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tv.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tv.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tv.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="83a676c8-336f-4708-ade0-a6d89e265989" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#83a676c8-336f-4708-ade0-a6d89e265989').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tv.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://tv.ilpopulista.it/css/tv_article_standard_css.jsp?v=1458841370000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tv.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="telepopulista   ">

<link rel="stylesheet" type="text/css" href="http://tv.ilpopulista.it/css/tv_header_css.jsp?v=1462197818000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

    
    
        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_3a41c91a-92c1-4cab-920d-b4160dd8498b">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news attivo selezionato sezione_124 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3a41c91a92c14cab920db4160dd8498b = undefined;
                            
                            $('#box_3a41c91a-92c1-4cab-920d-b4160dd8498b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3a41c91a92c14cab920db4160dd8498b != 'undefined') {
                                    $('#box_3a41c91a-92c1-4cab-920d-b4160dd8498b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3a41c91a92c14cab920db4160dd8498b.code);
                                    incrementAdvImpression(bannerbox_3a41c91a92c14cab920db4160dd8498b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
</div>
<div class="visible-xs">
    
    
    
        
                    <div class="menu vc_other_sections_mobile" id="box_0cfdaf1e-cb22-4b83-a746-a8ee80bb1a3f">
                    <ul class="menu_1">
<li class="il-populista attivo selezionato sezione_141 ">
<a  href="sezioni/141/il-populista"  >
<span>Il Populista</span>
</a>
</li>
</ul>

                    </div>
    

</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
    
    
        
                    <div class="menu vc_secondary_menu" id="box_a3eaf2ac-c3a9-4f89-aed1-7b62b8944165">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news attivo selezionato sezione_124 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a3eaf2acc3a94f89aed17b62b8944165 = undefined;
                            
                            $('#box_a3eaf2ac-c3a9-4f89-aed1-7b62b8944165 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a3eaf2acc3a94f89aed17b62b8944165 != 'undefined') {
                                    $('#box_a3eaf2ac-c3a9-4f89-aed1-7b62b8944165 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a3eaf2acc3a94f89aed17b62b8944165.code);
                                    incrementAdvImpression(bannerbox_a3eaf2acc3a94f89aed17b62b8944165.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div><!--vc_cont_pop_secondary_menu-->
        
    
    
        
                    <div class="menu vc_other_sections" id="box_111ac3e9-dfd5-43af-bb5e-184e35921dfa">
                    <ul class="menu_1">
<li class="il-populista attivo selezionato sezione_141 ">
<a  href="sezioni/141/il-populista"  >
<span>Il Populista</span>
</a>
</li>
</ul>

                    </div>
    

    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://tv.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Telepopulista Home" title="Il Telepopulista Home" src="images/logos/16/logo_white.jpg?v=1462199737000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cercaae762200-df19-4ba3-8bbe-f55c5cd1fe75" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaae762200-df19-4ba3-8bbe-f55c5cd1fe75 input[name="q"]').example('');
      
      $('#cercaae762200-df19-4ba3-8bbe-f55c5cd1fe75 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaae762200-df19-4ba3-8bbe-f55c5cd1fe75 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_697ebe29-3b3f-4e99-be2e-07668bb1df59">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_697ebe29-3b3f-4e99-be2e-07668bb1df59').append('<p class="logout">Logout</p>');
          $('#logout_697ebe29-3b3f-4e99-be2e-07668bb1df59 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_697ebe29-3b3f-4e99-be2e-07668bb1df59').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            


<div id="43ef3f23-7d00-4c99-b75e-7e8c3d9ea32d"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","id_canale_ajax":16,"idarticolo":"38295","ajax":true,"classname":"vc_register","registrati_testo":"registrati","amp":"false","welcome_fields":"username"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#43ef3f23-7d00-4c99-b75e-7e8c3d9ea32d').html(data);
            $('#43ef3f23-7d00-4c99-b75e-7e8c3d9ea32d > div.login').unwrap()
        }
    });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15 hidden-print"></div>
                <div class="spacer visible-xs t_10 hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://tv.ilpopulista.it/">
          <img  alt="Il Telepopulista Home" title="Il Telepopulista Home" src="images/logos/16/logo_colored.jpg?v=1462197004000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5 hidden-print"></div>
                <div class="spacer visible-xs t_10 hidden-print"></div>
            </div><!--row-->
            <div class="row hidden-xs hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
    
    
        
                    <div class="menu vc_main_menu" id="box_6ef01a02-d1bf-4512-8aad-8237a4cedfb7">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news attivo selezionato sezione_124 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6ef01a02d1bf45128aad8237a4cedfb7 = undefined;
                            
                            $('#box_6ef01a02-d1bf-4512-8aad-8237a4cedfb7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6ef01a02d1bf45128aad8237a4cedfb7 != 'undefined') {
                                    $('#box_6ef01a02-d1bf-4512-8aad-8237a4cedfb7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6ef01a02d1bf45128aad8237a4cedfb7.code);
                                    incrementAdvImpression(bannerbox_6ef01a02d1bf45128aad8237a4cedfb7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="959ce570-f316-482d-bd9c-63860d72afa2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#959ce570-f316-482d-bd9c-63860d72afa2').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

        
        
      
      
      
<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="row">
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_extralight vc_mobile_p_0">
    <div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div class="spacer t_15"></div>
            
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://tv.ilpopulista.it/">Il Telepopulista Home</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_124 live-news"><a href="http://www.ilpopulista.it/sezioni/124/live-news">Live news</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="spacer t_15"></div>
        </div>
    </div>
    <div class="row">
        <!--column-left-->
        <div class="col-xs-12 col-sm-12 col-md-8">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    <div class="vc_cont_article_body_header vc_color_txt_condensed">
    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia video" id="multimedia_5490b1df-88b9-4307-b05c-ccaee5e48f53">                
            
            <script type="text/javascript">
var link_preroll='https://ads.viralize.tv/vast/?zid=AABBMeIyn5qE78nO';
</script>
<script>incrementAdvImpression(153);</script>
<meta itemprop="contentUrl" content="http://tv.ilpopulista.it/upload/10177338-20200914_133627mp4.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
                <a href="http://tv.ilpopulista.it/upload/10177338-20200914_133627mp4.mp4" rel="http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html" class="player plain" id="player" style="float:left;width:750px;height:563px"></a>

<!-- let rest of the page float normally -->
<br clear="all"/>



<script type="text/javascript" src="/js/flowplayer/flowplayer.playlist-3.2.8.min.js"></script>
<script>


  var analytics_url='http://tv.ilpopulista.it/video/15-Settembre-2020/38295/con-la-bici-sul-treno-ed-e-vietato-urlando-allah.html';
  var gaEventTrack = typeof ga != 'undefined';

  flowplayer("player",
      {src: '/js/flowplayer/flowplayer-3.2.11.swf', wmode:'transparent'},
      {key: '#$fa1530ff63eec89e090',canvas:{backgroundGradient: [0.0, 0.0, 0.0], backgroundColor:'#000'},
        play: {replayLabel: 'Guarda di nuovo'},onLoad: function() {},
        clip: {
          
          onStart: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Play", analytics_url);
          },
          onResume: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Resume", analytics_url, parseInt(this.getTime()));
          },
          onPause: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Pause", analytics_url, parseInt(this.getTime()));
          },
          onStop: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Stop", analytics_url, parseInt(this.getTime()));
          },
          onFinish: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Finish", analytics_url);
          },
          scaling: 'fit',
          autoPlay: true
        },
        plugins:{
          UIF_Plugin:{
            url:'uif.swf',
            preroll: (typeof link_preroll == 'undefined'?'': encodeURIComponent(link_preroll))
          }
        }
      });
  flowplayer("player").playlist("div.clips:first", {loop:false});
</script>
            
          </div>
    </div>  


    


    <div class="vc_article_body_header vc_article">
    <p class="occhiello_articolo">su trenord, diretto a milano. telefono a manetta</p><h1 itemprop="headline name" class="titolo_articolo titolo">Con la bici sul treno (ed &egrave; vietato) urlando &quot;Allah&quot;</h1>
    </div>  


</div><!--vc_cont_article_body_header-->
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12">
                    





<div class="cont_vc_article_body">
    <aside>
        
        <script id="6994993c-dca8-4303-99a4-ac4098936e95" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_articolo \" format=\"160x600_articolo\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Article Skyscraper 160x600 - prova -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:160px;height:600px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"1616960705\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(141);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#6994993c-dca8-4303-99a4-ac4098936e95').remove()
    </script>
      
      
    </aside>
    


    <div class="vc_article vc_article_body vc_color_txt_condensed">
    
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 38295 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="" src="images/foto_user.png" alt="" height="45" width="45" />
                  </div>
          <p itemprop="datePublished" class="data_articolo data">- 15 Settembre 2020 alle 17:48</p>
    </div>  


    


    <div class="vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                </div>
            </div>
        </div>
        <!--column-right-->
        <div class="col-xs-12 col-sm-12 col-md-4">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <div class="spacer t_25 visible-xs visible-sm"></div>
                            
        <script id="ae13aa82-d91e-4477-9574-d03b22a45c3b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#ae13aa82-d91e-4477-9574-d03b22a45c3b').remove()
    </script>
      
      
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <div class="spacer t_20 visible-sm"></div>
                            <div id="refresh_articles">
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_most_viewed_video vc_txt_s vc_color_txt_white" id="box_c22446c6-b850-41a7-9250-15d5fa5606e9">
            
                <p class="occhiello_titolo">Video pi&ugrave; visti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_index vc_macro_section_il-populista   pos1 video lastrada News">
                                <article>
                                <div class="cont_foto"><a href="http://tv.ilpopulista.it/video/24-Maggio-2016/1298/Aggressore-tenta-di-lanciargli-un-mattone.html"><img alt="Aggressore tenta di lanciargli un mattone, Salvini lo riprende in diretta" title="Aggressore tenta di lanciargli un mattone, Salvini lo riprende in diretta" src="http://tv.ilpopulista.it/resizer/140/80/true/1464114373469.jpg--.jpg?1464114374000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >Paura al comizio</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/24-Maggio-2016/1298/Aggressore-tenta-di-lanciargli-un-mattone.html">VIDEO / Voleva aggredirlo con pietrone e martello, Salvini lo riprende in diretta</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_index vc_macro_section_il-populista   pos2 video mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://tv.ilpopulista.it/video/19-Luglio-2016/2990/esclusivo----vi-faro-a-pezzi-con-questa-lama-e-vi-sgozzero-con-un-ascia---sottotitoli-in-italiano-.html"><img alt="VIDEO (ITA)  / &quot;Vi far&ograve; a pezzi con questa  lama e vi sgozzer&ograve; con un'ascia&quot;" title="VIDEO (ITA)  / &quot;Vi far&ograve; a pezzi con questa  lama e vi sgozzer&ograve; con un'ascia&quot;" src="http://tv.ilpopulista.it/resizer/140/80/true/1468949839929_1468950183.jpg--.jpg?1468950184000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >Germania, terrore sul treno</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/19-Luglio-2016/2990/esclusivo----vi-faro-a-pezzi-con-questa-lama-e-vi-sgozzero-con-un-ascia---sottotitoli-in-italiano-.html">ESCLUSIVO / &quot;Vi far&ograve; a pezzi con questa lama e vi sgozzer&ograve; con un'ascia&quot; (sottotitoli in italiano)</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_index vc_macro_section_il-populista   pos3 video linvasione News">
                                <article>
                                <div class="cont_foto"><a href="http://tv.ilpopulista.it/video/3-Maggio-2016/480/-Donna--vieni-fuori-dal.html"><img alt="&quot;Donna, vieni fuori dal negozio che ti sc...&quot; e se lo tira fuori" title="&quot;Donna, vieni fuori dal negozio che ti sc...&quot; e se lo tira fuori" src="http://tv.ilpopulista.it/resizer/140/80/true/0a7e9ae101921614d84d2bcb446bbc3f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >immigrazione molesta</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/3-Maggio-2016/480/-Donna--vieni-fuori-dal.html">&quot;Donna, vieni fuori dal negozio che ti sc...&quot; e se lo tira fuori</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_index vc_macro_section_il-populista   pos4 video linvasione News">
                                <article>
                                <div class="cont_foto"><a href="http://tv.ilpopulista.it/video/21-Giugno-2016/2110/intervista-choc-all-imam--l.html"><img alt="Intervista choc all'imam: l'Italia &egrave; stata conquistata, Roma &egrave; gi&agrave; musulmana" title="Intervista choc all'imam: l'Italia &egrave; stata conquistata, Roma &egrave; gi&agrave; musulmana" src="http://tv.ilpopulista.it/resizer/140/80/true/dadc5f06212fccae4996c91b7242f509.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >Invasione programmata</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/21-Giugno-2016/2110/intervista-choc-all-imam--l.html">Intervista choc all'imam: l'Italia &egrave; stata conquistata, Roma &egrave; gi&agrave; musulmana</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c22446c6-b850-41a7-9250-15d5fa5606e9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    
</div>
<!-- CACHED --><!-- ms:0 -->

                        </div>
                    </div>
                </div>
            </div><!--row-->
        </div>
        </div>
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_mobile_p_0">
    <div class="container">    
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=immigrato">immigrato</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Trenord">Trenord</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="c11b0d79-3045-4989-ac74-68898e55c71a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#c11b0d79-3045-4989-ac74-68898e55c71a').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>        
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://tv.ilpopulista.it/css/tv_footer_css.jsp?v=1459529836000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://tv.ilpopulista.it/">
          <img  alt="Il Telepopulista Home" title="Il Telepopulista Home" src="images/logos/16/logo_white.jpg?v=1462199737000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
    
    
        
                    <div class="menu vc_menu_footer null" id="box_a4574973-e391-4449-8c0e-f163c71fd165">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news attivo selezionato sezione_124 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a rel="nofollow" href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    

        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;viale&nbsp;Vittorio Emanuele II,&nbsp;23 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: MARCO DOZIO<br>CONDIRETTORE: alessandro morelli<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0 hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://tv.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tv.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tv.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=38295" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_6ef01a02-d1bf-4512-8aad-8237a4cedfb7\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino sezione_163 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news attivo selezionato sezione_124 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6ef01a02d1bf45128aad8237a4cedfb7 = undefined;\n                            \n                            $('#box_6ef01a02-d1bf-4512-8aad-8237a4cedfb7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6ef01a02d1bf45128aad8237a4cedfb7 != 'undefined') {\n                                    $('#box_6ef01a02-d1bf-4512-8aad-8237a4cedfb7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6ef01a02d1bf45128aad8237a4cedfb7.code);\n                                    incrementAdvImpression(bannerbox_6ef01a02d1bf45128aad8237a4cedfb7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_6ef01a02-d1bf-4512-8aad-8237a4cedfb7').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 